<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>&#8216;Rooney slaat record aanbod af&#8217; | Times of Suriname &#8211; grootste landelijke dagblad van Suriname</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/screen.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/print.css" type="text/css" media="print" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/defaults.css" type="text/css" media="screen, projection" />

<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/style.css" type="text/css" media="screen, projection" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"> </script>
<script type="text/javascript" src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/js/script.js"> </script>   

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Times of Suriname - grootste landelijke dagblad van Suriname &raquo; &#8216;Rooney slaat record aanbod af&#8217; Comments Feed" href="http://www.surinametimes.com/rooney-slaat-record-aanbod-af/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.surinametimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='dws_bootstrap-css'  href='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/shortcodes/css/bootstrap.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dws_shortcodes-css'  href='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/shortcodes/css/shortcodes.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.surinametimes.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='nggv-stars-css-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://www.surinametimes.com/wp-content/plugins/add-link-to-facebook/extension/readygraph/assets/css/default-popup.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.surinametimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.surinametimes.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/shortcodes/js/bootstrap.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/js/superfish.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/js/jquery.mobilemenu.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.surinametimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.surinametimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.surinametimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guardiola: &#8216;Aanvallen, aanvallen, aanvallen&#8217;' href='http://www.surinametimes.com/guardiola-aanvallen-aanvallen-aanvallen/' />
<link rel='next' title='Atlético nog zonder Oblak in Leverkusen' href='http://www.surinametimes.com/atletico-nog-zonder-oblak-in-leverkusen/' />

<link rel="canonical" href="http://www.surinametimes.com/rooney-slaat-record-aanbod-af/" />
<link rel='shortlink' href='http://www.surinametimes.com/?p=30351' />
<link rel="alternate" type="application/json+oembed" href="http://www.surinametimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surinametimes.com%2Frooney-slaat-record-aanbod-af%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surinametimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surinametimes.com%2Frooney-slaat-record-aanbod-af%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.10" /> -->
<!--Wp-Thumbie Style Sheet-->
<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/plugins/wp-thumbie/" type="text/css" media="screen" />
<!--Wp-Thumbie Style Sheet-->
<link rel="shortcut icon" href="http://www.surinametimes.com/wp-content/uploads/2014/07/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Times of Suriname - grootste landelijke dagblad van Suriname RSS Feed" href="http://www.surinametimes.com/feed/" />
<link rel="pingback" href="http://www.surinametimes.com/xmlrpc.php" />
<meta property="og:site_name" content="Times of Suriname - grootste landelijke dagblad van Suriname" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1495277247379686" />
<meta property="og:url" content="http://www.surinametimes.com/rooney-slaat-record-aanbod-af/" />
<meta property="og:title" content="&#8216;Rooney slaat record aanbod af&#8217;" />
<meta property="og:description" content="Wayne Rooney maakt het seizoen af bij Manchester United. Meerdere clubs uit China wilden de handtekening van de aanvaller, maar hij heeft besloten daar niet op in te gaan. Dit meldt Sky Sports woensdag. Rooney zou in China de best betaalde voetballer ter wereld kunnen worden. Volgens Sky zat onder meer de kampioen van China, Guangzhou&hellip;" />
<meta property="og:image" content="http://www.surinametimes.com/wp-content/uploads/2017/02/rooney.jpg" />
<meta property="og:image:width" content="433" />
<meta property="og:image:height" content="290" />
<meta property="article:published_time" content="2017-02-22T13:35:29+00:00" />
<meta property="article:modified_time" content="2017-02-22T13:35:29+00:00" />
<meta property="article:author" content="http://www.surinametimes.com/author/tatjana/" />
<meta property="article:section" content="News" />
<meta property="article:tag" content="Snelnieuws" />
<meta property="article:tag" content="sport" />

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<style type="text/css">
.gm-style-pbc + div {box-shadow: rgba(0, 0, 0, 0.3) 0px -5px 10px inset; background: url(images/bg.png);}
#divmap > div > div + div + div + div + div { display: none;}
.gm-style div div div +div +div +div div +div +div div div div { display: block; padding-top: 40px; padding-left: 145px; color:#7b3c2c !important;}
.gm-style img{max-width:none! important;}
</style>

<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.surinametimes.com/wp-content/ngg_styles/nggallery.css?ver=4.5.6' type='text/css' media='all' />
</head>

<body class="single single-post postid-30351 single-format-standard">

<div id="wrapper">

    <div id="container" class="container">
    
        <div class="span-21">
                                			<div class="menu-primary-wrap"><ul id="menu-menu" class="menus menu-primary"><li id="menu-item-1850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1850"><a href="http://www.surinametimes.com/category/news/binnenland/">binnenland</a></li>
<li id="menu-item-1851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851"><a href="http://www.surinametimes.com/category/news/buitenland/">buitenland</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="http://www.surinametimes.com/category/news/english-news/">english news</a></li>
<li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1858"><a href="http://www.surinametimes.com/category/news/sport/">sport</a></li>
</ul></div>              <!--.primary menu--> 	
                            </div>
        
        <div class="span-3 last">
                            <div class="social-profiles">
                    <a href="http://www.surinametimes.com/feed/" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/rss.png" alt="Subscribe to our RSS Feed" title="Subscribe to our RSS Feed"></a><a href="https://twitter.com/timesofsuriname" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"></a><a href="https://www.facebook.com/pages/Times-of-Suriname/435837699769707" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/facebook.png" alt="Be our fan on Facebook" title="Be our fan on Facebook"></a>                </div>
                        </div>
    
        <div id="header" class="span-24">
        
            <div class="branding">
             
                <a href="http://www.surinametimes.com"><img class="logo" src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/logo.jpg" alt="Times of Suriname &#8211; grootste landelijke dagblad van Suriname" title="Times of Suriname &#8211; grootste landelijke dagblad van Suriname" /></a>
             
            </div><!-- .branding -->

            <div class="header-banner">

                 

            </div><!-- .header-banner -->
            
        </div><!-- #header -->
        
                    <div class="span-24">
                			<div class="menu-secondary-wrap"><ul id="menu-top-menu" class="menus menu-secondary"><li id="menu-item-1674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1674"><a href="http://www.surinametimes.com/">Home</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1961"><a href="http://www.surinametimes.com/karikatuur/">Karikatuur</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1957"><a href="#">Over Ons</a>
<ul class="sub-menu">
	<li id="menu-item-1956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1956"><a href="http://www.surinametimes.com/over-ons/de-krant/">De krant</a></li>
	<li id="menu-item-1955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1955"><a href="http://www.surinametimes.com/over-ons/het-personeel/">Het personeel</a></li>
</ul>
</li>
<li id="menu-item-1723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1723"><a href="http://www.surinametimes.com/abonnement/">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1919"><a title="Papieren krant" href="http://www.surinametimes.com/abonneren/">Papieren krant</a></li>
	<li id="menu-item-1906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1906"><a title="Elektronische krant" href="http://timesofsuriname.pressreader.com/">Elektronische krant</a></li>
</ul>
</li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="http://www.surinametimes.com/contact/">Contact</a></li>
</ul></div>              <!--.secondary menu--> 	
                    </div>
        
    <div id="main" class="span-24">
    
        <div id="primary-sidebar-wrap" class="span-4">
        
            
<div class="sidebar-primary">

            <ul class="widget-wrap"><li class="posts-widget">
             <h3 class="widgettitle"> SNELNIEUWS</h3>             <ul class="snelnieuws_list">
        	                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Atlético nog zonder Oblak in Leverkusen">
                        <img width="28" height="21" src="http://www.surinametimes.com/wp-content/uploads/2017/02/atletico-300x223.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="atletico" srcset="http://www.surinametimes.com/wp-content/uploads/2017/02/atletico-300x223.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2017/02/atletico.jpg 341w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">10:39 am</span> <span class="posts-widgettitle">Atlético nog zonder Oblak in Leverkusen</span></a>
                        <div class="posts-widget-meta">February 22, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="&#8216;Rooney slaat record aanbod af&#8217;">
                        <img width="28" height="19" src="http://www.surinametimes.com/wp-content/uploads/2017/02/rooney-300x201.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="rooney" srcset="http://www.surinametimes.com/wp-content/uploads/2017/02/rooney-300x201.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2017/02/rooney.jpg 433w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">10:35 am</span> <span class="posts-widgettitle">&#8216;Rooney slaat record aanbod af&#8217;</span></a>
                        <div class="posts-widget-meta">February 22, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Guardiola: &#8216;Aanvallen, aanvallen, aanvallen&#8217;">
                        <img width="28" height="22" src="http://www.surinametimes.com/wp-content/uploads/2017/02/guardiola-300x235.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="guardiola" srcset="http://www.surinametimes.com/wp-content/uploads/2017/02/guardiola-300x235.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2017/02/guardiola.jpg 339w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">10:31 am</span> <span class="posts-widgettitle">Guardiola: &#8216;Aanvallen, aanvallen, aanvallen&#8217;</span></a>
                        <div class="posts-widget-meta">February 22, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Rovers blokkeren bromfietser de weg">
                        <img width="28" height="24" src="http://www.surinametimes.com/wp-content/uploads/2016/07/bromfiets-300x252.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="bromfiets" srcset="http://www.surinametimes.com/wp-content/uploads/2016/07/bromfiets-300x252.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2016/07/bromfiets.jpg 317w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">10:12 am</span> <span class="posts-widgettitle">Rovers blokkeren bromfietser de weg</span></a>
                        <div class="posts-widget-meta">February 22, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Man slaat ander met houwer">
                        <img width="28" height="20" src="http://www.surinametimes.com/wp-content/uploads/2015/06/houwer-300x215.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="houwer" srcset="http://www.surinametimes.com/wp-content/uploads/2015/06/houwer-300x215.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2015/06/houwer.jpg 355w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">10:09 am</span> <span class="posts-widgettitle">Man slaat ander met houwer</span></a>
                        <div class="posts-widget-meta">February 22, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Jongedame beroofd van tas">
                        <img width="28" height="15" src="http://www.surinametimes.com/wp-content/uploads/2014/09/jeugdparlement-300x156.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="jeugdparlement" srcset="http://www.surinametimes.com/wp-content/uploads/2014/09/jeugdparlement-300x156.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2014/09/jeugdparlement.jpg 663w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">10:07 am</span> <span class="posts-widgettitle">Jongedame beroofd van tas</span></a>
                        <div class="posts-widget-meta">February 22, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Doorrijder verkeerde onder invloed">
                        <img width="28" height="20" src="http://www.surinametimes.com/wp-content/uploads/2016/01/dron-300x215.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="dron" srcset="http://www.surinametimes.com/wp-content/uploads/2016/01/dron-300x215.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2016/01/dron.jpg 311w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">10:01 am</span> <span class="posts-widgettitle">Doorrijder verkeerde onder invloed</span></a>
                        <div class="posts-widget-meta">February 22, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Napoli mist Allan in cruciale duels">
                        <img width="28" height="22" src="http://www.surinametimes.com/wp-content/uploads/2017/02/napoli-300x235.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="napoli" srcset="http://www.surinametimes.com/wp-content/uploads/2017/02/napoli-300x235.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2017/02/napoli.jpg 370w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">10:12 am</span> <span class="posts-widgettitle">Napoli mist Allan in cruciale duels</span></a>
                        <div class="posts-widget-meta">February 21, 2017                                </div>                    </li>
                            </ul>
        </li></ul>
        <ul class="widget-wrap"><li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Nieuws Archief</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Nieuws Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.surinametimes.com/2017/02/'> February 2017 </option>
	<option value='http://www.surinametimes.com/2017/01/'> January 2017 </option>
	<option value='http://www.surinametimes.com/2016/12/'> December 2016 </option>
	<option value='http://www.surinametimes.com/2016/11/'> November 2016 </option>
	<option value='http://www.surinametimes.com/2016/10/'> October 2016 </option>
	<option value='http://www.surinametimes.com/2016/09/'> September 2016 </option>
	<option value='http://www.surinametimes.com/2016/08/'> August 2016 </option>
	<option value='http://www.surinametimes.com/2016/07/'> July 2016 </option>
	<option value='http://www.surinametimes.com/2016/06/'> June 2016 </option>
	<option value='http://www.surinametimes.com/2016/05/'> May 2016 </option>
	<option value='http://www.surinametimes.com/2016/04/'> April 2016 </option>
	<option value='http://www.surinametimes.com/2016/03/'> March 2016 </option>
	<option value='http://www.surinametimes.com/2016/02/'> February 2016 </option>
	<option value='http://www.surinametimes.com/2016/01/'> January 2016 </option>
	<option value='http://www.surinametimes.com/2015/12/'> December 2015 </option>
	<option value='http://www.surinametimes.com/2015/11/'> November 2015 </option>
	<option value='http://www.surinametimes.com/2015/10/'> October 2015 </option>
	<option value='http://www.surinametimes.com/2015/09/'> September 2015 </option>
	<option value='http://www.surinametimes.com/2015/08/'> August 2015 </option>
	<option value='http://www.surinametimes.com/2015/07/'> July 2015 </option>
	<option value='http://www.surinametimes.com/2015/06/'> June 2015 </option>
	<option value='http://www.surinametimes.com/2015/05/'> May 2015 </option>
	<option value='http://www.surinametimes.com/2015/04/'> April 2015 </option>
	<option value='http://www.surinametimes.com/2015/03/'> March 2015 </option>
	<option value='http://www.surinametimes.com/2015/02/'> February 2015 </option>
	<option value='http://www.surinametimes.com/2015/01/'> January 2015 </option>
	<option value='http://www.surinametimes.com/2014/12/'> December 2014 </option>
	<option value='http://www.surinametimes.com/2014/11/'> November 2014 </option>
	<option value='http://www.surinametimes.com/2014/10/'> October 2014 </option>
	<option value='http://www.surinametimes.com/2014/09/'> September 2014 </option>
	<option value='http://www.surinametimes.com/2014/08/'> August 2014 </option>
	<option value='http://www.surinametimes.com/2014/07/'> July 2014 </option>

		</select>
		</li></ul><ul class="widget-wrap"><li id="text-2" class="widget widget_text"><h3 class="widgettitle">Social media</h3>			<div class="textwidget"></div>
		</li></ul>            	<ul class="widget-wrap"><li class="social-connect-widget">
                                                    <a href="http://www.surinametimes.com/feed/" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/images/social-connect-rss.png" alt="Subscribe to our RSS Feed" title="Subscribe to our RSS Feed" /></a> 
                                                <a href="http://www.surinametimes.com/feed/" target="_blank">Subscribe to our RSS Feed</a>
                </li></ul>
                            <ul class="widget-wrap"><li class="social-connect-widget">
                                                    <a href="https://twitter.com/timesofsuriname" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/images/social-connect-twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter" /></a> 
                                                <a href="https://twitter.com/timesofsuriname" target="_blank">Follow Us on Twitter</a>
                </li></ul>
                            <ul class="widget-wrap"><li class="social-connect-widget">
                                                    <a href="https://www.facebook.com/pages/Times-of-Suriname/435837699769707" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/images/social-connect-facebook.png" alt="Be Our Fan on Facebook" title="Be Our Fan on Facebook" /></a> 
                                                <a href="https://www.facebook.com/pages/Times-of-Suriname/435837699769707" target="_blank">Be Our Fan on Facebook</a>
                </li></ul>
            <ul class="widget-wrap"><li id="simple_ads_manager_zone_widget-2" class="widget simple_ads_manager_zone_widget"><h3 class="widgettitle">Advertentie</h3><div id='c7307_0_4' class='sam-container sam-place' data-sam='0'><a  href='/contact/' target='_blank'><img src='http://www.surinametimes.com/wp-content/uploads/2014/07/Hier_Uw_Advertentie_SponPag.jpg'  alt=''  /></a></div></li></ul>    
</div><!-- .sidebar-primary -->    
        </div><!-- #primary-sidebar-wrap -->
        
        <div id="content-wrap" class="span-13">
        
        
    <div class="content">
         
            <div class="post-wrap post-wrap-single">
                
                <div class="post clearfix post-30351 type-post status-publish format-standard has-post-thumbnail hentry category-news category-snelnieuws category-sport" id="post-30351">
                
                    <h2 class="title">&#8216;Rooney slaat record aanbod af&#8217;</h2>
                    
                        
                    <div class="postmeta-primary">
            
                        <span class="meta_date">February 22, 2017</span>
                       &nbsp; <span class="meta_author">Tatjana Muskiet</span>
            
                             
                    </div>
                    
                    <div class="entry clearfix">
                        
                        <img width="300" height="201" src="http://www.surinametimes.com/wp-content/uploads/2017/02/rooney.jpg" class="alignleft featured_image wp-post-image" alt="rooney" srcset="http://www.surinametimes.com/wp-content/uploads/2017/02/rooney.jpg 433w, http://www.surinametimes.com/wp-content/uploads/2017/02/rooney-300x201.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />                        
                        <p>Wayne Rooney maakt het seizoen af bij Manchester United. Meerdere clubs uit China wilden de handtekening van de aanvaller, maar hij heeft besloten daar niet op in te gaan. Dit meldt Sky Sports woensdag.<!-- RSPEAK_STOP --> Rooney zou in China de best betaalde voetballer ter wereld kunnen worden. Volgens Sky zat onder meer de kampioen van China, Guangzhou Evergrande, achter de de voetballer aan. (Telegraaf<a href="/abonnement/">)&#8230;[+]</a></p>
            
                    </div>
            
                    <div class="postmeta-secondary">
                       <span class="meta_categories">Posted in:  <a href="http://www.surinametimes.com/category/news/" rel="category tag">News</a>, <a href="http://www.surinametimes.com/category/snelnieuws/" rel="category tag">Snelnieuws</a>, <a href="http://www.surinametimes.com/category/news/sport/" rel="category tag">sport</a></span>
                        
                    </div>
                
                </div><!-- Post ID 30351 -->
                
            </div><!-- .post-wrap -->
            
                        
            </div><!-- .content -->


    </div><!-- #content-wrap -->
    
    <div id="secondary-sidebar-wrap" class="span-7 last">
    
        
<div class="sidebar-secondary">

    <ul class="widget-wrap"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">Zoeken</h3> 
<div id="search" class="clerfix">
    <form method="get" id="searchform" action="http://www.surinametimes.com/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" />
        <input type="image" src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/search.png" title="Search" class="search-image" /> 
    </form>
</div></li></ul><ul class="widget-wrap"><li id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widgettitle">Karikatuur</h3><div class="ngg-widget entry-content">
            <a href="http://www.surinametimes.com/wp-content/gallery/februari-2017/maandag-20-februari-2017.jpg"
           title=" "
           data-image-id='790'
           class="ngg-fancybox" rel="aa3eee9787f8f5ad54384c721fcc7ce8"           ><img title="maandag 20 februari 2017"
                 alt="maandag 20 februari 2017"
                 src="http://www.surinametimes.com/wp-content/gallery/februari-2017/thumbs/thumbs_maandag-20-februari-2017.jpg"
                 width="254"
                 height="250"
            /></a>
    </div>

</div></li></ul><ul class="widget-wrap"><li id="simple_ads_manager_widget-2" class="widget simple_ads_manager_widget"><h3 class="widgettitle">ADs</h3><div id='c8860_0_3' class='sam-container sam-place' data-sam='0'><a  href='/contact/' target='_blank'><img src='http://www.surinametimes.com/wp-content/uploads/2014/07/uw-banner-hier-250x250.png'  alt=''  /></a></div></li></ul><ul class="widget-wrap"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Nieuws Volgens datum</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.surinametimes.com/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.surinametimes.com/2017/02/01/" aria-label="Posts published on February 1, 2017">1</a></td><td><a href="http://www.surinametimes.com/2017/02/02/" aria-label="Posts published on February 2, 2017">2</a></td><td><a href="http://www.surinametimes.com/2017/02/03/" aria-label="Posts published on February 3, 2017">3</a></td><td>4</td><td><a href="http://www.surinametimes.com/2017/02/05/" aria-label="Posts published on February 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.surinametimes.com/2017/02/06/" aria-label="Posts published on February 6, 2017">6</a></td><td><a href="http://www.surinametimes.com/2017/02/07/" aria-label="Posts published on February 7, 2017">7</a></td><td><a href="http://www.surinametimes.com/2017/02/08/" aria-label="Posts published on February 8, 2017">8</a></td><td><a href="http://www.surinametimes.com/2017/02/09/" aria-label="Posts published on February 9, 2017">9</a></td><td><a href="http://www.surinametimes.com/2017/02/10/" aria-label="Posts published on February 10, 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://www.surinametimes.com/2017/02/13/" aria-label="Posts published on February 13, 2017">13</a></td><td><a href="http://www.surinametimes.com/2017/02/14/" aria-label="Posts published on February 14, 2017">14</a></td><td><a href="http://www.surinametimes.com/2017/02/15/" aria-label="Posts published on February 15, 2017">15</a></td><td><a href="http://www.surinametimes.com/2017/02/16/" aria-label="Posts published on February 16, 2017">16</a></td><td><a href="http://www.surinametimes.com/2017/02/17/" aria-label="Posts published on February 17, 2017">17</a></td><td>18</td><td><a href="http://www.surinametimes.com/2017/02/19/" aria-label="Posts published on February 19, 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.surinametimes.com/2017/02/20/" aria-label="Posts published on February 20, 2017">20</a></td><td><a href="http://www.surinametimes.com/2017/02/21/" aria-label="Posts published on February 21, 2017">21</a></td><td id="today"><a href="http://www.surinametimes.com/2017/02/22/" aria-label="Posts published on February 22, 2017">22</a></td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li></ul>    
</div><!-- .sidebar-secondary -->
    </div><!-- #secondary-sidebar-wrap -->
    
</div><!-- #main -->
        

    <div id="footer-wrap" class="span-24">
    <div id="footer">
            
        <div id="copyrights">
             &copy; 2017  <a href="http://www.surinametimes.com/">Times of Suriname &#8211; grootste landelijke dagblad van Suriname</a>. All Rights Reserved. 
        </div>
        
                
        <div style="display:none;"><div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> |  | Thanks to <a href="http://freewpthemesblog.com/">WordPress Themes 2013</a>, <a href="http://free-wordpress-themes.com/">free-wordpress-themes.com</a> and <a href="http://freewpthemesblog.com/">Free WordPress Themes 2012</a></div><!-- #credits --> </div>
        
    </div>
    </div>

</div>

    

</div>


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1495277247379686"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.surinametimes.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.surinametimes.com","wp_site_url":"http:\/\/www.surinametimes.com","wp_root_url":"http:\/\/www.surinametimes.com","wp_plugins_url":"http:\/\/www.surinametimes.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.surinametimes.com\/wp-content","wp_includes_url":"http:\/\/www.surinametimes.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_aa3eee9787f8f5ad54384c721fcc7ce8 = {"id":null,"source":"recent","container_ids":["24","25","26","27","28","29","30","31","32","33","34"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":"widget-ngg-images-2","display_settings":{"use_lightbox_effect":true,"images_per_page":1,"number_of_columns":0,"thumbnail_width":120,"thumbnail_height":90,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/var\/www\/vhosts\/surinametimes.com\/httpdocs\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","maximum_entity_count":1,"image_type":"thumb","show_thumbnail_link":false,"image_width":254,"image_height":250,"widget_setting_title":"Karikatuur","widget_setting_before_widget":"<ul class=\"widget-wrap\"><li id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/li><\/ul>","widget_setting_after_title":"<\/h3>","widget_setting_width":254,"widget_setting_height":250,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":1,"__defaults_set":true,"_errors":[],"ID":"aa3eee9787f8f5ad54384c721fcc7ce8"};
galleries.gallery_aa3eee9787f8f5ad54384c721fcc7ce8.wordpress_page_root = "http:\/\/www.surinametimes.com\/rooney-slaat-record-aanbod-af\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-wrap').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });


                themater_widow = jQuery(window).width(); 
                
                function themater_content_first(){
                    jQuery('#primary-sidebar-wrap').insertAfter('#content-wrap');
                }  
                
                function themater_sidebar_first(){
                    jQuery('#primary-sidebar-wrap').insertBefore('#content-wrap');
                }
                
                if ( themater_widow < 769) { 
                    themater_content_first();
                }
                
                jQuery(window).resize(function() {
                    themater_widow_resized = jQuery(window).width(); 
                    if ( themater_widow_resized < 769) { 
                        themater_content_first();
                    } else {
                        themater_sidebar_first()
                    }
                });
          

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {height:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-wrap').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
<script type="text/javascript">
function loadScript() {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://maps.googleapis.com/maps/api/js?v=3.exp&callback=initMap&language=nl&key=AIzaSyAQcnjV4peXNmGXucE9d9yPG0OebJt6xc8';
        document.body.appendChild(script);
    }
    var labels = 'Times of Suriname';
    var labelIndex = 0;

function initMap() {
        var times = {lat: 5.843793, lng: -55.125540};
        var iconBase = 'http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/';
        var map = new google.maps.Map(document.getElementById('divmap'), {
          zoom: 17,
          center: times
        });

        var contentString = '<div id="content">'+
            '<div id="siteNotice">'+
            '</div>'+
            '<h1 id="firstHeading" class="firstHeading">Times of Suriname</h1>'+
            '<div id="bodyContent">'+
            '' +
            ''+
            '<div><b>Adres:</b>  Twee Kinderenweg 54</div>'+
            '<div><b>Telefoon redactie:</b> +597 551904 / +597 551908</div>'+
            '<div><b>Telefoon advertenties:</b> +597 551908</div>'+
            '</p>'+
            '</div>'+
            '</div>';

        var infowindow = new google.maps.InfoWindow({
          content: contentString
        });

        var marker = new google.maps.Marker({
          position: times,
          label: 'Times of Suriname',
          icon: iconBase + 'times.png',
          map: map,
          title: 'Times of Suriname'
        });
        marker.addListener('click', function() {
          infowindow.open(map, marker);
        });
      }
window.onload = loadScript;
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53355912-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>