<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>CDB approves GBP13.9 mn grant to rehabilitate road network in Antigua and Barbuda | Times of Suriname &#8211; grootste landelijke dagblad van Suriname</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/screen.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/print.css" type="text/css" media="print" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/defaults.css" type="text/css" media="screen, projection" />

<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/style.css" type="text/css" media="screen, projection" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"> </script>
<script type="text/javascript" src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/js/script.js"> </script>   

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Times of Suriname - grootste landelijke dagblad van Suriname &raquo; CDB approves GBP13.9 mn grant to rehabilitate road network in Antigua and Barbuda Comments Feed" href="http://www.surinametimes.com/cdb-approves-gbp13-9-mn-grant-to-rehabilitate-road-network-in-antigua-and-barbuda-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.surinametimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='dws_bootstrap-css'  href='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/shortcodes/css/bootstrap.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dws_shortcodes-css'  href='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/shortcodes/css/shortcodes.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.surinametimes.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nggv-stars-css-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://www.surinametimes.com/wp-content/plugins/add-link-to-facebook/extension/readygraph/assets/css/default-popup.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.surinametimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.surinametimes.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/shortcodes/js/bootstrap.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/js/superfish.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/js/jquery.mobilemenu.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.surinametimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.surinametimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.surinametimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schotten leggen Brexit-wensen op tafel' href='http://www.surinametimes.com/schotten-leggen-brexit-wensen-op-tafel/' />
<link rel='next' title='Passersby stop homeless man from raping drunken clubgoer in Manhattan' href='http://www.surinametimes.com/passersby-stop-homeless-man-from-raping-drunken-clubgoer-in-manhattan/' />

<link rel="canonical" href="http://www.surinametimes.com/cdb-approves-gbp13-9-mn-grant-to-rehabilitate-road-network-in-antigua-and-barbuda-2/" />
<link rel='shortlink' href='http://www.surinametimes.com/?p=28562' />
<link rel="alternate" type="application/json+oembed" href="http://www.surinametimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surinametimes.com%2Fcdb-approves-gbp13-9-mn-grant-to-rehabilitate-road-network-in-antigua-and-barbuda-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surinametimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surinametimes.com%2Fcdb-approves-gbp13-9-mn-grant-to-rehabilitate-road-network-in-antigua-and-barbuda-2%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.10" /> -->
<!--Wp-Thumbie Style Sheet-->
<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/plugins/wp-thumbie/" type="text/css" media="screen" />
<!--Wp-Thumbie Style Sheet-->
<link rel="shortcut icon" href="http://www.surinametimes.com/wp-content/uploads/2014/07/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Times of Suriname - grootste landelijke dagblad van Suriname RSS Feed" href="http://www.surinametimes.com/feed/" />
<link rel="pingback" href="http://www.surinametimes.com/xmlrpc.php" />
<meta property="og:site_name" content="Times of Suriname - grootste landelijke dagblad van Suriname" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1495277247379686" />
<meta property="og:url" content="http://www.surinametimes.com/cdb-approves-gbp13-9-mn-grant-to-rehabilitate-road-network-in-antigua-and-barbuda-2/" />
<meta property="og:title" content="CDB approves GBP13.9 mn grant to rehabilitate road network in Antigua and Barbuda" />
<meta property="og:description" content="Barbados – Antigua and Barbuda is the first country to access major funding from the United Kingdom Caribbean Infrastructure Partnership Fund (UKCIF). The Caribbean Development Bank (CDB) has approved a grant of GBP13.9 million to assist the country with the rehabilitation of two major roads, the Sir George Walter Highway and Friars Hill Road. Approximately&hellip;" />
<meta property="og:image" content="http://www.surinametimes.com/wp-content/uploads/2015/05/dollars.jpg" />
<meta property="og:image:width" content="322" />
<meta property="og:image:height" content="257" />
<meta property="article:published_time" content="2016-12-20T12:56:57+00:00" />
<meta property="article:modified_time" content="2016-12-20T12:56:57+00:00" />
<meta property="article:author" content="http://www.surinametimes.com/author/tatjana/" />
<meta property="article:section" content="english news" />
<meta property="article:tag" content="News" />

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>

<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.surinametimes.com/wp-content/ngg_styles/nggallery.css?ver=4.5.4' type='text/css' media='all' />
</head>

<body class="single single-post postid-28562 single-format-standard">

<div id="wrapper">

    <div id="container" class="container">
    
        <div class="span-21">
                                			<div class="menu-primary-wrap"><ul id="menu-menu" class="menus menu-primary"><li id="menu-item-1850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1850"><a href="http://www.surinametimes.com/category/news/binnenland/">binnenland</a></li>
<li id="menu-item-1851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1851"><a href="http://www.surinametimes.com/category/news/buitenland/">buitenland</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1854"><a href="http://www.surinametimes.com/category/news/english-news/">english news</a></li>
<li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1858"><a href="http://www.surinametimes.com/category/news/sport/">sport</a></li>
</ul></div>              <!--.primary menu--> 	
                            </div>
        
        <div class="span-3 last">
                            <div class="social-profiles">
                    <a href="http://www.surinametimes.com/feed/" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/rss.png" alt="Subscribe to our RSS Feed" title="Subscribe to our RSS Feed"></a><a href="https://twitter.com/timesofsuriname" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"></a><a href="https://www.facebook.com/pages/Times-of-Suriname/435837699769707" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/facebook.png" alt="Be our fan on Facebook" title="Be our fan on Facebook"></a>                </div>
                        </div>
    
        <div id="header" class="span-24">
        
            <div class="branding">
             
                <a href="http://www.surinametimes.com"><img class="logo" src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/logo.jpg" alt="Times of Suriname &#8211; grootste landelijke dagblad van Suriname" title="Times of Suriname &#8211; grootste landelijke dagblad van Suriname" /></a>
             
            </div><!-- .branding -->

            <div class="header-banner">

                 

            </div><!-- .header-banner -->
            
        </div><!-- #header -->
        
                    <div class="span-24">
                			<div class="menu-secondary-wrap"><ul id="menu-top-menu" class="menus menu-secondary"><li id="menu-item-1674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1674"><a href="http://www.surinametimes.com/">Home</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1961"><a href="http://www.surinametimes.com/karikatuur/">Karikatuur</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1957"><a href="#">Over Ons</a>
<ul class="sub-menu">
	<li id="menu-item-1956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1956"><a href="http://www.surinametimes.com/over-ons/de-krant/">De krant</a></li>
	<li id="menu-item-1955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1955"><a href="http://www.surinametimes.com/over-ons/het-personeel/">Het personeel</a></li>
</ul>
</li>
<li id="menu-item-1723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1723"><a href="http://www.surinametimes.com/abonnement/">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1919"><a title="Papieren krant" href="http://www.surinametimes.com/abonneren/">Papieren krant</a></li>
	<li id="menu-item-1906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1906"><a title="Elektronische krant" href="http://timesofsuriname.pressreader.com/">Elektronische krant</a></li>
</ul>
</li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="http://www.surinametimes.com/contact/">Contact</a></li>
</ul></div>              <!--.secondary menu--> 	
                    </div>
        
    <div id="main" class="span-24">
    
        <div id="primary-sidebar-wrap" class="span-4">
        
            
<div class="sidebar-primary">

            <ul class="widget-wrap"><li class="posts-widget">
             <h3 class="widgettitle"> SNELNIEUWS</h3>             <ul class="snelnieuws_list">
        	                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Reus het reserveplan van Arsenal">
                        <img width="28" height="24" src="http://www.surinametimes.com/wp-content/uploads/2016/12/reus.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="reus" />                        <span class="timestamp">9:34 am</span> <span class="posts-widgettitle">Reus het reserveplan van Arsenal</span></a>
                        <div class="posts-widget-meta">December 20, 2016                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="AC Milan een optie voor Fellaini">
                        <img width="28" height="26" src="http://www.surinametimes.com/wp-content/uploads/2016/12/ac-milan.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="ac-milan" />                        <span class="timestamp">9:31 am</span> <span class="posts-widgettitle">AC Milan een optie voor Fellaini</span></a>
                        <div class="posts-widget-meta">December 20, 2016                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Engelse miljoenen voor Tannane">
                        <img width="28" height="21" src="http://www.surinametimes.com/wp-content/uploads/2016/12/miljoenen.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="miljoenen" />                        <span class="timestamp">9:29 am</span> <span class="posts-widgettitle">Engelse miljoenen voor Tannane</span></a>
                        <div class="posts-widget-meta">December 20, 2016                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="“Vrouw overleden door achteruitgang gezondheidszorg”">
                        <img width="28" height="28" src="http://www.surinametimes.com/wp-content/uploads/2014/09/verkeersdoden-286x300.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="verkeersdoden" srcset="http://www.surinametimes.com/wp-content/uploads/2014/09/verkeersdoden-286x300.jpg 286w, http://www.surinametimes.com/wp-content/uploads/2014/09/verkeersdoden-150x150.jpg 150w, http://www.surinametimes.com/wp-content/uploads/2014/09/verkeersdoden-50x50.jpg 50w, http://www.surinametimes.com/wp-content/uploads/2014/09/verkeersdoden.jpg 289w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">9:25 am</span> <span class="posts-widgettitle">“Vrouw overleden door achteruitgang gezondheidszorg”</span></a>
                        <div class="posts-widget-meta">December 20, 2016                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="EBS wil brandstof verminderen bij opwekken stroom">
                        <img width="28" height="9" src="http://www.surinametimes.com/wp-content/uploads/2014/08/EBS-lanceert-Slim-met-stroom.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="EBS lanceert Slim met stroom" />                        <span class="timestamp">9:22 am</span> <span class="posts-widgettitle">EBS wil brandstof verminderen bij opwekken stroom</span></a>
                        <div class="posts-widget-meta">December 20, 2016                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Santokhi roept ontevreden VHP’ers terug naar huis">
                        <img width="28" height="17" src="http://www.surinametimes.com/wp-content/uploads/2015/04/vhp-wil-300x184.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="vhp wil" srcset="http://www.surinametimes.com/wp-content/uploads/2015/04/vhp-wil-300x184.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2015/04/vhp-wil.jpg 818w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">9:15 am</span> <span class="posts-widgettitle">Santokhi roept ontevreden VHP’ers terug naar huis</span></a>
                        <div class="posts-widget-meta">December 20, 2016                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Supermarkt overvallen">
                        <img width="28" height="20" src="http://www.surinametimes.com/wp-content/uploads/2015/06/houwer-300x215.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="houwer" srcset="http://www.surinametimes.com/wp-content/uploads/2015/06/houwer-300x215.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2015/06/houwer.jpg 355w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">3:04 pm</span> <span class="posts-widgettitle">Supermarkt overvallen</span></a>
                        <div class="posts-widget-meta">December 19, 2016                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Man beroofd en gewond">
                        <img width="28" height="15" src="http://www.surinametimes.com/wp-content/uploads/2014/09/jeugdparlement-300x156.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="jeugdparlement" srcset="http://www.surinametimes.com/wp-content/uploads/2014/09/jeugdparlement-300x156.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2014/09/jeugdparlement.jpg 663w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">3:02 pm</span> <span class="posts-widgettitle">Man beroofd en gewond</span></a>
                        <div class="posts-widget-meta">December 19, 2016                                </div>                    </li>
                            </ul>
        </li></ul>
        <ul class="widget-wrap"><li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Nieuws Archief</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Nieuws Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.surinametimes.com/2016/12/'> December 2016 </option>
	<option value='http://www.surinametimes.com/2016/11/'> November 2016 </option>
	<option value='http://www.surinametimes.com/2016/10/'> October 2016 </option>
	<option value='http://www.surinametimes.com/2016/09/'> September 2016 </option>
	<option value='http://www.surinametimes.com/2016/08/'> August 2016 </option>
	<option value='http://www.surinametimes.com/2016/07/'> July 2016 </option>
	<option value='http://www.surinametimes.com/2016/06/'> June 2016 </option>
	<option value='http://www.surinametimes.com/2016/05/'> May 2016 </option>
	<option value='http://www.surinametimes.com/2016/04/'> April 2016 </option>
	<option value='http://www.surinametimes.com/2016/03/'> March 2016 </option>
	<option value='http://www.surinametimes.com/2016/02/'> February 2016 </option>
	<option value='http://www.surinametimes.com/2016/01/'> January 2016 </option>
	<option value='http://www.surinametimes.com/2015/12/'> December 2015 </option>
	<option value='http://www.surinametimes.com/2015/11/'> November 2015 </option>
	<option value='http://www.surinametimes.com/2015/10/'> October 2015 </option>
	<option value='http://www.surinametimes.com/2015/09/'> September 2015 </option>
	<option value='http://www.surinametimes.com/2015/08/'> August 2015 </option>
	<option value='http://www.surinametimes.com/2015/07/'> July 2015 </option>
	<option value='http://www.surinametimes.com/2015/06/'> June 2015 </option>
	<option value='http://www.surinametimes.com/2015/05/'> May 2015 </option>
	<option value='http://www.surinametimes.com/2015/04/'> April 2015 </option>
	<option value='http://www.surinametimes.com/2015/03/'> March 2015 </option>
	<option value='http://www.surinametimes.com/2015/02/'> February 2015 </option>
	<option value='http://www.surinametimes.com/2015/01/'> January 2015 </option>
	<option value='http://www.surinametimes.com/2014/12/'> December 2014 </option>
	<option value='http://www.surinametimes.com/2014/11/'> November 2014 </option>
	<option value='http://www.surinametimes.com/2014/10/'> October 2014 </option>
	<option value='http://www.surinametimes.com/2014/09/'> September 2014 </option>
	<option value='http://www.surinametimes.com/2014/08/'> August 2014 </option>
	<option value='http://www.surinametimes.com/2014/07/'> July 2014 </option>

		</select>
		</li></ul><ul class="widget-wrap"><li id="text-2" class="widget widget_text"><h3 class="widgettitle">Social media</h3>			<div class="textwidget"></div>
		</li></ul>            	<ul class="widget-wrap"><li class="social-connect-widget">
                                                    <a href="http://www.surinametimes.com/feed/" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/images/social-connect-rss.png" alt="Subscribe to our RSS Feed" title="Subscribe to our RSS Feed" /></a> 
                                                <a href="http://www.surinametimes.com/feed/" target="_blank">Subscribe to our RSS Feed</a>
                </li></ul>
                            <ul class="widget-wrap"><li class="social-connect-widget">
                                                    <a href="https://twitter.com/timesofsuriname" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/images/social-connect-twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter" /></a> 
                                                <a href="https://twitter.com/timesofsuriname" target="_blank">Follow Us on Twitter</a>
                </li></ul>
                            <ul class="widget-wrap"><li class="social-connect-widget">
                                                    <a href="https://www.facebook.com/pages/Times-of-Suriname/435837699769707" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/images/social-connect-facebook.png" alt="Be Our Fan on Facebook" title="Be Our Fan on Facebook" /></a> 
                                                <a href="https://www.facebook.com/pages/Times-of-Suriname/435837699769707" target="_blank">Be Our Fan on Facebook</a>
                </li></ul>
            <ul class="widget-wrap"><li id="simple_ads_manager_zone_widget-2" class="widget simple_ads_manager_zone_widget"><h3 class="widgettitle">Advertentie</h3><div id='c3771_0_4' class='sam-container sam-place' data-sam='0'><a  href='/contact/' target='_blank'><img src='http://www.surinametimes.com/wp-content/uploads/2014/07/Hier_Uw_Advertentie_SponPag.jpg'  alt=''  /></a></div></li></ul>    
</div><!-- .sidebar-primary -->    
        </div><!-- #primary-sidebar-wrap -->
        
        <div id="content-wrap" class="span-13">
        
        
    <div class="content">
         
            <div class="post-wrap post-wrap-single">
                
                <div class="post clearfix post-28562 type-post status-publish format-standard has-post-thumbnail hentry category-english-news category-news" id="post-28562">
                
                    <h2 class="title">CDB approves GBP13.9 mn grant to rehabilitate road network in Antigua and Barbuda</h2>
                    
                        
                    <div class="postmeta-primary">
            
                        <span class="meta_date">December 20, 2016</span>
                       &nbsp; <span class="meta_author">Tatjana Muskiet</span>
            
                             
                    </div>
                    
                    <div class="entry clearfix">
                        
                        <img width="282" height="225" src="http://www.surinametimes.com/wp-content/uploads/2015/05/dollars-300x239.jpg" class="alignleft featured_image wp-post-image" alt="dollars" srcset="http://www.surinametimes.com/wp-content/uploads/2015/05/dollars-300x239.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2015/05/dollars.jpg 322w" sizes="(max-width: 282px) 100vw, 282px" />                        
                        <p><b><span style="color: #333333; font-family: 'Arial','sans-serif'; font-size: 10.5pt;">Barbados – </span></b><span style="color: #333333; font-family: 'Arial','sans-serif'; font-size: 10.5pt;">Antigua and Barbuda is the first country to access major funding from the United Kingdom Caribbean Infrastructure Partnership Fund (UKCIF). The Caribbean Development Bank (CDB) has approved a grant of GBP13.9 million to assist the country with the rehabilitation of two major roads, the Sir George Walter Highway and Friars Hill Road.</span></p>
<p><span style="color: #333333; font-family: 'Arial','sans-serif'; font-size: 10.5pt;">Approximately 75 percent of people living in Antigua use the Sir George Walter Highway and Friars Hill Road on a daily basis. The roads connect the capital of St. John’s, prime tourism areas, heavily populated areas and the V.C. Bird International Airport. The project will upgrade the roads to improve safety and capacity, and renovate their drainage infrastructure. </span></p>
<p><span style="color: #333333; font-family: 'Arial','sans-serif'; font-size: 10.5pt;">“<i>We’ve chosen two very important roads which will lead into the airport and improve transportation within the country. The benefits to be derived therefrom are endless…We are using this project as a stepping stone to develop the entire country’s network as far as roads are concerned and, with this grant, with this assistance from the CDB, we shall be on our way to a complete road programme in the country of Antigua and Barbuda</i>,” said Steadroy Benjamin, Acting Prime Minister and Attorney General of Antigua and Barbuda. </span></p>
<p><span style="color: #333333; font-family: 'Arial','sans-serif'; font-size: 10.5pt;">In July 2016, CDB funded a technical assistance study, “Road Infrastructure Rehabilitation – Antigua and Barbuda”, which informed the development of preliminary engineering designs, cost estimates, and specifications for this project, along with six other key sections of the road network. The recommended improvements were based on current and projected road usage.(CDB<a href="/abonnement/">)&#8230;[+]</a></span></p>
<p>&nbsp;</p>
            
                    </div>
            
                    <div class="postmeta-secondary">
                       <span class="meta_categories">Posted in:  <a href="http://www.surinametimes.com/category/news/english-news/" rel="category tag">english news</a>, <a href="http://www.surinametimes.com/category/news/" rel="category tag">News</a></span>
                        
                    </div>
                
                </div><!-- Post ID 28562 -->
                
            </div><!-- .post-wrap -->
            
                        
            </div><!-- .content -->


    </div><!-- #content-wrap -->
    
    <div id="secondary-sidebar-wrap" class="span-7 last">
    
        
<div class="sidebar-secondary">

    <ul class="widget-wrap"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">Zoeken</h3> 
<div id="search" class="clerfix">
    <form method="get" id="searchform" action="http://www.surinametimes.com/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" />
        <input type="image" src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/search.png" title="Search" class="search-image" /> 
    </form>
</div></li></ul><ul class="widget-wrap"><li id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widgettitle">Karikatuur</h3><div class="ngg-widget entry-content">
            <a href="http://www.surinametimes.com/wp-content/gallery/december-2016/zaterdag-17-december-2016.jpg"
           title=" "
           data-image-id='737'
           class="ngg-fancybox" rel="7249c3528f89489dd986a2f78da28856"           ><img title="zaterdag 17 december 2016"
                 alt="zaterdag 17 december 2016"
                 src="http://www.surinametimes.com/wp-content/gallery/december-2016/thumbs/thumbs_zaterdag-17-december-2016.jpg"
                 width="254"
                 height="250"
            /></a>
    </div>

</div></li></ul><ul class="widget-wrap"><li id="simple_ads_manager_widget-2" class="widget simple_ads_manager_widget"><h3 class="widgettitle">ADs</h3><div id='c3622_0_3' class='sam-container sam-place' data-sam='0'><a  href='/contact/' target='_blank'><img src='http://www.surinametimes.com/wp-content/uploads/2014/07/uw-banner-hier-250x250.png'  alt=''  /></a></div></li></ul><ul class="widget-wrap"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Nieuws Volgens datum</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.surinametimes.com/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.surinametimes.com/2016/12/01/" aria-label="Posts published on December 1, 2016">1</a></td><td><a href="http://www.surinametimes.com/2016/12/02/" aria-label="Posts published on December 2, 2016">2</a></td><td>3</td><td><a href="http://www.surinametimes.com/2016/12/04/" aria-label="Posts published on December 4, 2016">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td><a href="http://www.surinametimes.com/2016/12/07/" aria-label="Posts published on December 7, 2016">7</a></td><td><a href="http://www.surinametimes.com/2016/12/08/" aria-label="Posts published on December 8, 2016">8</a></td><td><a href="http://www.surinametimes.com/2016/12/09/" aria-label="Posts published on December 9, 2016">9</a></td><td>10</td><td><a href="http://www.surinametimes.com/2016/12/11/" aria-label="Posts published on December 11, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.surinametimes.com/2016/12/12/" aria-label="Posts published on December 12, 2016">12</a></td><td><a href="http://www.surinametimes.com/2016/12/13/" aria-label="Posts published on December 13, 2016">13</a></td><td>14</td><td><a href="http://www.surinametimes.com/2016/12/15/" aria-label="Posts published on December 15, 2016">15</a></td><td><a href="http://www.surinametimes.com/2016/12/16/" aria-label="Posts published on December 16, 2016">16</a></td><td>17</td><td><a href="http://www.surinametimes.com/2016/12/18/" aria-label="Posts published on December 18, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.surinametimes.com/2016/12/19/" aria-label="Posts published on December 19, 2016">19</a></td><td id="today"><a href="http://www.surinametimes.com/2016/12/20/" aria-label="Posts published on December 20, 2016">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li></ul>    
</div><!-- .sidebar-secondary -->
    </div><!-- #secondary-sidebar-wrap -->
    
</div><!-- #main -->
        

    <div id="footer-wrap" class="span-24">
    <div id="footer">
            
        <div id="copyrights">
             &copy; 2016  <a href="http://www.surinametimes.com/">Times of Suriname &#8211; grootste landelijke dagblad van Suriname</a>. All Rights Reserved. 
        </div>
        
                
        <div style="display:none;"><div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> |  | Thanks to <a href="http://freewpthemesblog.com/">WordPress Themes 2013</a>, <a href="http://themesgallery.net/">themesgallery.net</a> and <a href="http://wpthemely.com/">Magazine WordPress Themes</a></div><!-- #credits --> </div>
        
    </div>
    </div>

</div>

    

</div>


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1495277247379686"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.surinametimes.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.surinametimes.com","wp_site_url":"http:\/\/www.surinametimes.com","wp_root_url":"http:\/\/www.surinametimes.com","wp_plugins_url":"http:\/\/www.surinametimes.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.surinametimes.com\/wp-content","wp_includes_url":"http:\/\/www.surinametimes.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_7249c3528f89489dd986a2f78da28856 = {"id":null,"source":"recent","container_ids":["24","25","26","27","28","29","30","31","32"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":"widget-ngg-images-2","display_settings":{"use_lightbox_effect":true,"images_per_page":1,"number_of_columns":0,"thumbnail_width":120,"thumbnail_height":90,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/var\/www\/vhosts\/surinametimes.com\/httpdocs\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","maximum_entity_count":1,"image_type":"thumb","show_thumbnail_link":false,"image_width":254,"image_height":250,"widget_setting_title":"Karikatuur","widget_setting_before_widget":"<ul class=\"widget-wrap\"><li id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/li><\/ul>","widget_setting_after_title":"<\/h3>","widget_setting_width":254,"widget_setting_height":250,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":1,"__defaults_set":true,"_errors":[],"ID":"7249c3528f89489dd986a2f78da28856"};
galleries.gallery_7249c3528f89489dd986a2f78da28856.wordpress_page_root = "http:\/\/www.surinametimes.com\/cdb-approves-gbp13-9-mn-grant-to-rehabilitate-road-network-in-antigua-and-barbuda-2\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-wrap').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });


                themater_widow = jQuery(window).width(); 
                
                function themater_content_first(){
                    jQuery('#primary-sidebar-wrap').insertAfter('#content-wrap');
                }  
                
                function themater_sidebar_first(){
                    jQuery('#primary-sidebar-wrap').insertBefore('#content-wrap');
                }
                
                if ( themater_widow < 769) { 
                    themater_content_first();
                }
                
                jQuery(window).resize(function() {
                    themater_widow_resized = jQuery(window).width(); 
                    if ( themater_widow_resized < 769) { 
                        themater_content_first();
                    } else {
                        themater_sidebar_first()
                    }
                });
          

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {height:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-wrap').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53355912-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>