<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Iran zinspeelt op eigen strafmaatregelen | Times of Suriname &#8211; grootste landelijke dagblad van Suriname</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/screen.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/print.css" type="text/css" media="print" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/css/defaults.css" type="text/css" media="screen, projection" />

<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/themes/timesofsuriname/style.css" type="text/css" media="screen, projection" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js"> </script>
<script type="text/javascript" src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/js/script.js"> </script>   

<link rel="dns-prefetch" href="//connect.facebook.net" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.surinametimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='dws_bootstrap-css'  href='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/shortcodes/css/bootstrap.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='dws_shortcodes-css'  href='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/shortcodes/css/shortcodes.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.surinametimes.com/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='nggv-stars-css-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery-voting/css/star_rating.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://www.surinametimes.com/wp-content/plugins/add-link-to-facebook/extension/readygraph/assets/css/default-popup.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.surinametimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.surinametimes.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://www.surinametimes.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/shortcodes/js/bootstrap.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.6.121'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/js/superfish.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/js/jquery.mobilemenu.js?ver=4.5.10'></script>
<link rel='https://api.w.org/' href='http://www.surinametimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.surinametimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.surinametimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PSG wil Coutinho' href='http://www.surinametimes.com/psg-wil-coutinho/' />
<link rel='next' title='President Malawi belooft aanpak ’vampieren’' href='http://www.surinametimes.com/president-malawi-belooft-aanpak-vampieren/' />

<link rel="canonical" href="http://www.surinametimes.com/iran-zinspeelt-op-eigen-strafmaatregelen/" />
<link rel='shortlink' href='http://www.surinametimes.com/?p=36588' />
<link rel="alternate" type="application/json+oembed" href="http://www.surinametimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surinametimes.com%2Firan-zinspeelt-op-eigen-strafmaatregelen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.surinametimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.surinametimes.com%2Firan-zinspeelt-op-eigen-strafmaatregelen%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.10" /> -->
<!--Wp-Thumbie Style Sheet-->
<link rel="stylesheet" href="http://www.surinametimes.com/wp-content/plugins/wp-thumbie/" type="text/css" media="screen" />
<!--Wp-Thumbie Style Sheet-->
<link rel="shortcut icon" href="http://www.surinametimes.com/wp-content/uploads/2014/07/favico.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Times of Suriname - grootste landelijke dagblad van Suriname RSS Feed" href="http://www.surinametimes.com/feed/" />
<link rel="pingback" href="http://www.surinametimes.com/xmlrpc.php" />
<meta property="og:site_name" content="Times of Suriname - grootste landelijke dagblad van Suriname" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="1495277247379686" />
<meta property="og:url" content="http://www.surinametimes.com/iran-zinspeelt-op-eigen-strafmaatregelen/" />
<meta property="og:title" content="Iran zinspeelt op eigen strafmaatregelen" />
<meta property="og:description" content="IRAN - Iran dreigt met een ’krachtige’ reactie als maatregelen worden genomen tegen de Iraanse strijdkrachten. Dat zei een woordvoerder van het Iraanse ministerie van Buitenlandse Zaken, die benadrukte dat zijn land doorgaat met ontwikkelen van verdedigingsmiddelen als het raketprogramma. “Iran zal krachtig reageren op iedere actie tegen zijn strijdkrachten, waaronder de Revolutionaire Garde”, zei&hellip;" />
<meta property="og:image" content="http://www.surinametimes.com/wp-content/uploads/2017/10/Iran-zinspeelt-op-eigen.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="378" />
<meta property="article:published_time" content="2017-10-13T19:53:17+00:00" />
<meta property="article:modified_time" content="2017-10-13T19:53:17+00:00" />
<meta property="article:author" content="http://www.surinametimes.com/author/maltie/" />
<meta property="article:section" content="buitenland" />

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
<style type="text/css">
.gm-style-pbc + div {box-shadow: rgba(0, 0, 0, 0.3) 0px -5px 10px inset; background: url(images/bg.png);}
#divmap > div > div + div + div + div + div { display: none;}
.gm-style div div div +div +div +div div +div +div div div div { display: block; padding-top: 40px; padding-left: 145px; color:#7b3c2c !important;}
.gm-style img{max-width:none! important;}
</style>

<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.surinametimes.com/wp-content/ngg_styles/nggallery.css?ver=4.5.10' type='text/css' media='all' />
</head>

<body class="single single-post postid-36588 single-format-standard">

<div id="wrapper">

    <div id="container" class="container">
    
        <div class="span-21">
                                			<div class="menu-primary-wrap"><ul id="menu-menu" class="menus menu-primary"><li id="menu-item-1850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1850"><a href="http://www.surinametimes.com/category/news/binnenland/">binnenland</a></li>
<li id="menu-item-1851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1851"><a href="http://www.surinametimes.com/category/news/buitenland/">buitenland</a></li>
<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1854"><a href="http://www.surinametimes.com/category/news/english-news/">english news</a></li>
<li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1858"><a href="http://www.surinametimes.com/category/news/sport/">sport</a></li>
</ul></div>              <!--.primary menu--> 	
                            </div>
        
        <div class="span-3 last">
                            <div class="social-profiles">
                    <a href="http://www.surinametimes.com/feed/" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/rss.png" alt="Subscribe to our RSS Feed" title="Subscribe to our RSS Feed"></a><a href="https://twitter.com/timesofsuriname" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"></a><a href="https://www.facebook.com/pages/Times-of-Suriname/435837699769707" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/facebook.png" alt="Be our fan on Facebook" title="Be our fan on Facebook"></a>                </div>
                        </div>
    
        <div id="header" class="span-24">
        
            <div class="branding">
             
                <a href="http://www.surinametimes.com"><img class="logo" src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/logo.jpg" alt="Times of Suriname &#8211; grootste landelijke dagblad van Suriname" title="Times of Suriname &#8211; grootste landelijke dagblad van Suriname" /></a>
             
            </div><!-- .branding -->

            <div class="header-banner">

                 

            </div><!-- .header-banner -->
            
        </div><!-- #header -->
        
                    <div class="span-24">
                			<div class="menu-secondary-wrap"><ul id="menu-top-menu" class="menus menu-secondary"><li id="menu-item-1674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1674"><a href="http://www.surinametimes.com/">Home</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1961"><a href="http://www.surinametimes.com/karikatuur/">Karikatuur</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1957"><a href="#">Over Ons</a>
<ul class="sub-menu">
	<li id="menu-item-1956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1956"><a href="http://www.surinametimes.com/over-ons/de-krant/">De krant</a></li>
	<li id="menu-item-1955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1955"><a href="http://www.surinametimes.com/over-ons/het-personeel/">Het personeel</a></li>
</ul>
</li>
<li id="menu-item-1723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1723"><a href="http://www.surinametimes.com/abonnement/">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1919"><a title="Papieren krant" href="http://www.surinametimes.com/abonneren/">Papieren krant</a></li>
	<li id="menu-item-1906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1906"><a title="Elektronische krant" href="http://timesofsuriname.pressreader.com/">Elektronische krant</a></li>
</ul>
</li>
<li id="menu-item-1581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581"><a href="http://www.surinametimes.com/contact/">Contact</a></li>
</ul></div>              <!--.secondary menu--> 	
                    </div>
        
    <div id="main" class="span-24">
    
        <div id="primary-sidebar-wrap" class="span-4">
        
            
<div class="sidebar-primary">

            <ul class="widget-wrap"><li class="posts-widget">
             <h3 class="widgettitle"> SNELNIEUWS</h3>             <ul class="snelnieuws_list">
        	                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Rover met bromfietspech opgepakt">
                        <img width="28" height="15" src="http://www.surinametimes.com/wp-content/uploads/2017/05/rovers.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="rovers" />                        <span class="timestamp">10:00 pm</span> <span class="posts-widgettitle">Rover met bromfietspech opgepakt</span></a>
                        <div class="posts-widget-meta">October 20, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Crimineel maakt tas buit">
                        <img width="28" height="19" src="http://www.surinametimes.com/wp-content/uploads/2017/05/tas-weggerukt-300x199.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="tas weggerukt" srcset="http://www.surinametimes.com/wp-content/uploads/2017/05/tas-weggerukt-300x199.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2017/05/tas-weggerukt.jpg 679w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">9:57 pm</span> <span class="posts-widgettitle">Crimineel maakt tas buit</span></a>
                        <div class="posts-widget-meta">October 20, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Auto voor winkel gestolen">
                        <img width="28" height="20" src="http://www.surinametimes.com/wp-content/uploads/2016/09/auto-300x211.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="auto" srcset="http://www.surinametimes.com/wp-content/uploads/2016/09/auto-300x211.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2016/09/auto.jpg 487w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">9:55 pm</span> <span class="posts-widgettitle">Auto voor winkel gestolen</span></a>
                        <div class="posts-widget-meta">October 20, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Twee jeugdigen beroofd">
                        <img width="28" height="21" src="http://www.surinametimes.com/wp-content/uploads/2016/02/telefoon-300x226.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="telefoon" srcset="http://www.surinametimes.com/wp-content/uploads/2016/02/telefoon-300x226.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2016/02/telefoon.jpg 397w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">2:42 pm</span> <span class="posts-widgettitle">Twee jeugdigen beroofd</span></a>
                        <div class="posts-widget-meta">October 13, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Politie krijgt melding gestolen auto">
                        <img width="28" height="20" src="http://www.surinametimes.com/wp-content/uploads/2016/09/auto-300x211.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="auto" srcset="http://www.surinametimes.com/wp-content/uploads/2016/09/auto-300x211.jpg 300w, http://www.surinametimes.com/wp-content/uploads/2016/09/auto.jpg 487w" sizes="(max-width: 28px) 100vw, 28px" />                        <span class="timestamp">2:32 pm</span> <span class="posts-widgettitle">Politie krijgt melding gestolen auto</span></a>
                        <div class="posts-widget-meta">October 13, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Belfort hield motivatiesessie voor ‘groentjes’ AMS">
                        <img width="28" height="19" src="http://www.surinametimes.com/wp-content/uploads/2017/10/Motivatie.jpeg" class="posts-widget-featured-image alignleft wp-post-image" alt="Motivatie" />                        <span class="timestamp">2:29 pm</span> <span class="posts-widgettitle">Belfort hield motivatiesessie voor ‘groentjes’ AMS</span></a>
                        <div class="posts-widget-meta">October 13, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Costa Rica kwalificeert zich voor WK na late gelijkmaker tegen Honduras">
                        <img width="28" height="22" src="http://www.surinametimes.com/wp-content/uploads/2017/10/costa-rica.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="costa rica" />                        <span class="timestamp">1:05 pm</span> <span class="posts-widgettitle">Costa Rica kwalificeert zich voor WK na late gelijkmaker tegen Honduras</span></a>
                        <div class="posts-widget-meta">October 08, 2017                                </div>                    </li>
                                    <li class="clearfix item">
                        <a href="/abonnement/" rel="bookmark" title="Nigeria plaatst zich als eerste Afrikaanse land voor WK 2018">
                        <img width="28" height="21" src="http://www.surinametimes.com/wp-content/uploads/2017/10/nigeria.jpg" class="posts-widget-featured-image alignleft wp-post-image" alt="nigeria" />                        <span class="timestamp">1:02 pm</span> <span class="posts-widgettitle">Nigeria plaatst zich als eerste Afrikaanse land voor WK 2018</span></a>
                        <div class="posts-widget-meta">October 08, 2017                                </div>                    </li>
                            </ul>
        </li></ul>
        <ul class="widget-wrap"><li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Nieuws Archief</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Nieuws Archief</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.surinametimes.com/2017/10/'> October 2017 </option>
	<option value='http://www.surinametimes.com/2017/09/'> September 2017 </option>
	<option value='http://www.surinametimes.com/2017/08/'> August 2017 </option>
	<option value='http://www.surinametimes.com/2017/07/'> July 2017 </option>
	<option value='http://www.surinametimes.com/2017/06/'> June 2017 </option>
	<option value='http://www.surinametimes.com/2017/05/'> May 2017 </option>
	<option value='http://www.surinametimes.com/2017/04/'> April 2017 </option>
	<option value='http://www.surinametimes.com/2017/03/'> March 2017 </option>
	<option value='http://www.surinametimes.com/2017/02/'> February 2017 </option>
	<option value='http://www.surinametimes.com/2017/01/'> January 2017 </option>
	<option value='http://www.surinametimes.com/2016/12/'> December 2016 </option>
	<option value='http://www.surinametimes.com/2016/11/'> November 2016 </option>
	<option value='http://www.surinametimes.com/2016/10/'> October 2016 </option>
	<option value='http://www.surinametimes.com/2016/09/'> September 2016 </option>
	<option value='http://www.surinametimes.com/2016/08/'> August 2016 </option>
	<option value='http://www.surinametimes.com/2016/07/'> July 2016 </option>
	<option value='http://www.surinametimes.com/2016/06/'> June 2016 </option>
	<option value='http://www.surinametimes.com/2016/05/'> May 2016 </option>
	<option value='http://www.surinametimes.com/2016/04/'> April 2016 </option>
	<option value='http://www.surinametimes.com/2016/03/'> March 2016 </option>
	<option value='http://www.surinametimes.com/2016/02/'> February 2016 </option>
	<option value='http://www.surinametimes.com/2016/01/'> January 2016 </option>
	<option value='http://www.surinametimes.com/2015/12/'> December 2015 </option>
	<option value='http://www.surinametimes.com/2015/11/'> November 2015 </option>
	<option value='http://www.surinametimes.com/2015/10/'> October 2015 </option>
	<option value='http://www.surinametimes.com/2015/09/'> September 2015 </option>
	<option value='http://www.surinametimes.com/2015/08/'> August 2015 </option>
	<option value='http://www.surinametimes.com/2015/07/'> July 2015 </option>
	<option value='http://www.surinametimes.com/2015/06/'> June 2015 </option>
	<option value='http://www.surinametimes.com/2015/05/'> May 2015 </option>
	<option value='http://www.surinametimes.com/2015/04/'> April 2015 </option>
	<option value='http://www.surinametimes.com/2015/03/'> March 2015 </option>
	<option value='http://www.surinametimes.com/2015/02/'> February 2015 </option>
	<option value='http://www.surinametimes.com/2015/01/'> January 2015 </option>
	<option value='http://www.surinametimes.com/2014/12/'> December 2014 </option>
	<option value='http://www.surinametimes.com/2014/11/'> November 2014 </option>
	<option value='http://www.surinametimes.com/2014/10/'> October 2014 </option>
	<option value='http://www.surinametimes.com/2014/09/'> September 2014 </option>
	<option value='http://www.surinametimes.com/2014/08/'> August 2014 </option>
	<option value='http://www.surinametimes.com/2014/07/'> July 2014 </option>

		</select>
		</li></ul><ul class="widget-wrap"><li id="text-2" class="widget widget_text"><h3 class="widgettitle">Social media</h3>			<div class="textwidget"></div>
		</li></ul>            	<ul class="widget-wrap"><li class="social-connect-widget">
                                                    <a href="http://www.surinametimes.com/feed/" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/images/social-connect-rss.png" alt="Subscribe to our RSS Feed" title="Subscribe to our RSS Feed" /></a> 
                                                <a href="http://www.surinametimes.com/feed/" target="_blank">Subscribe to our RSS Feed</a>
                </li></ul>
                            <ul class="widget-wrap"><li class="social-connect-widget">
                                                    <a href="https://twitter.com/timesofsuriname" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/images/social-connect-twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter" /></a> 
                                                <a href="https://twitter.com/timesofsuriname" target="_blank">Follow Us on Twitter</a>
                </li></ul>
                            <ul class="widget-wrap"><li class="social-connect-widget">
                                                    <a href="https://www.facebook.com/pages/Times-of-Suriname/435837699769707" target="_blank"><img src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/lib/images/social-connect-facebook.png" alt="Be Our Fan on Facebook" title="Be Our Fan on Facebook" /></a> 
                                                <a href="https://www.facebook.com/pages/Times-of-Suriname/435837699769707" target="_blank">Be Our Fan on Facebook</a>
                </li></ul>
            <ul class="widget-wrap"><li id="simple_ads_manager_zone_widget-2" class="widget simple_ads_manager_zone_widget"><h3 class="widgettitle">Advertentie</h3><div id='c2414_0_4' class='sam-container sam-place' data-sam='0'><a  href='/contact/' target='_blank'><img src='http://www.surinametimes.com/wp-content/uploads/2014/07/Hier_Uw_Advertentie_SponPag.jpg'  alt=''  /></a></div></li></ul>    
</div><!-- .sidebar-primary -->    
        </div><!-- #primary-sidebar-wrap -->
        
        <div id="content-wrap" class="span-13">
        
        
    <div class="content">
         
            <div class="post-wrap post-wrap-single">
                
                <div class="post clearfix post-36588 type-post status-publish format-standard has-post-thumbnail hentry category-buitenland" id="post-36588">
                
                    <h2 class="title">Iran zinspeelt op eigen strafmaatregelen</h2>
                    
                        
                    <div class="postmeta-primary">
            
                        <span class="meta_date">October 13, 2017</span>
                       &nbsp; <span class="meta_author">Maltie Nidhansingh</span>
            
                             
                    </div>
                    
                    <div class="entry clearfix">
                        
                        <img width="300" height="169" src="http://www.surinametimes.com/wp-content/uploads/2017/10/Iran-zinspeelt-op-eigen.jpg" class="alignleft featured_image wp-post-image" alt="Iran zinspeelt op eigen" srcset="http://www.surinametimes.com/wp-content/uploads/2017/10/Iran-zinspeelt-op-eigen.jpg 672w, http://www.surinametimes.com/wp-content/uploads/2017/10/Iran-zinspeelt-op-eigen-300x169.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" />                        
                        <p>IRAN &#8211; Iran dreigt met een ’krachtige’ reactie als maatregelen worden genomen tegen de Iraanse strijdkrachten. Dat zei een woordvoerder van het Iraanse ministerie van Buitenlandse Zaken, die benadrukte dat zijn land doorgaat met ontwikkelen van verdedigingsmiddelen als het raketprogramma.</p>
<p>“Iran zal krachtig reageren op iedere actie tegen zijn strijdkrachten, waaronder de Revolutionaire Garde”, zei de zegsman volgens de Iraanse staatstelevisie. Hij nam vermoedelijk een voorschot op de toespraak van de Amerikaanse president Trump, die later op vrijdag zijn Iran-strategie uiteen zet. Het Witte Huis had vrijdag in een verklaring laten weten dat Trump zijn pijlen onder meer zal richten op die machtige Revolutionaire Garde (IRGC).(De Telegraaf)<a href="http://abonnement">[+]</a></p>
            
                    </div>
            
                    <div class="postmeta-secondary">
                       <span class="meta_categories">Posted in:  <a href="http://www.surinametimes.com/category/news/buitenland/" rel="category tag">buitenland</a></span>
                        
                    </div>
                
                </div><!-- Post ID 36588 -->
                
            </div><!-- .post-wrap -->
            
                        
            </div><!-- .content -->


    </div><!-- #content-wrap -->
    
    <div id="secondary-sidebar-wrap" class="span-7 last">
    
        
<div class="sidebar-secondary">

    <ul class="widget-wrap"><li id="search-2" class="widget widget_search"><h3 class="widgettitle">Zoeken</h3> 
<div id="search" class="clerfix">
    <form method="get" id="searchform" action="http://www.surinametimes.com/"> 
        <input type="text" value="Search" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" />
        <input type="image" src="http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/search.png" title="Search" class="search-image" /> 
    </form>
</div></li></ul><ul class="widget-wrap"><li id="ngg-images-2" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h3 class="entry-title widgettitle">Karikatuur</h3><div class="ngg-widget entry-content">
            <a href="http://www.surinametimes.com/wp-content/gallery/oktober-2017/karikatuur-17okt2017.jpg"
           title=" "
           data-image-id='977'
           class="ngg-fancybox" rel="68d89b2fa5591c5a5370920eb724bfe8"           ><img title="karikatuur 17okt2017"
                 alt="karikatuur 17okt2017"
                 src="http://www.surinametimes.com/wp-content/gallery/oktober-2017/thumbs/thumbs_karikatuur-17okt2017.jpg"
                 width="254"
                 height="250"
            /></a>
    </div>

</div></li></ul><ul class="widget-wrap"><li id="simple_ads_manager_widget-2" class="widget simple_ads_manager_widget"><h3 class="widgettitle">ADs</h3><div id='c7224_0_3' class='sam-container sam-place' data-sam='0'><a  href='/contact/' target='_blank'><img src='http://www.surinametimes.com/wp-content/uploads/2014/07/uw-banner-hier-250x250.png'  alt=''  /></a></div></li></ul><ul class="widget-wrap"><li id="calendar-2" class="widget widget_calendar"><h3 class="widgettitle">Nieuws Volgens datum</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.surinametimes.com/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.surinametimes.com/2017/10/01/" aria-label="Posts published on October 1, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.surinametimes.com/2017/10/02/" aria-label="Posts published on October 2, 2017">2</a></td><td><a href="http://www.surinametimes.com/2017/10/03/" aria-label="Posts published on October 3, 2017">3</a></td><td><a href="http://www.surinametimes.com/2017/10/04/" aria-label="Posts published on October 4, 2017">4</a></td><td><a href="http://www.surinametimes.com/2017/10/05/" aria-label="Posts published on October 5, 2017">5</a></td><td><a href="http://www.surinametimes.com/2017/10/06/" aria-label="Posts published on October 6, 2017">6</a></td><td>7</td><td><a href="http://www.surinametimes.com/2017/10/08/" aria-label="Posts published on October 8, 2017">8</a></td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td><a href="http://www.surinametimes.com/2017/10/13/" aria-label="Posts published on October 13, 2017">13</a></td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td><a href="http://www.surinametimes.com/2017/10/20/" aria-label="Posts published on October 20, 2017">20</a></td><td>21</td><td id="today">22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li></ul>    
</div><!-- .sidebar-secondary -->
    </div><!-- #secondary-sidebar-wrap -->
    
</div><!-- #main -->
        

    <div id="footer-wrap" class="span-24">
    <div id="footer">
            
        <div id="copyrights">
             &copy; 2017  <a href="http://www.surinametimes.com/">Times of Suriname &#8211; grootste landelijke dagblad van Suriname</a>. All Rights Reserved. 
        </div>
        
                
        <div style="display:none;"><div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> |  | Thanks to <a href="http://freewpthemesblog.com/">http://freewpthemesblog.com</a>, <a href="http://free-wordpress-themes.com/">free-wordpress-themes.com</a> and <a href="http://wordpress3themes.com/">WordPress 3.5 Themes</a></div><!-- #credits --> </div>
        
    </div>
    </div>

</div>

    

</div>


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1495277247379686"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.surinametimes.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.surinametimes.com","wp_site_url":"http:\/\/www.surinametimes.com","wp_root_url":"http:\/\/www.surinametimes.com","wp_plugins_url":"http:\/\/www.surinametimes.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.surinametimes.com\/wp-content","wp_includes_url":"http:\/\/www.surinametimes.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_68d89b2fa5591c5a5370920eb724bfe8 = {"id":null,"source":"recent","container_ids":["38","39","40","41","42"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":"widget-ngg-images-2","display_settings":{"use_lightbox_effect":true,"images_per_page":1,"number_of_columns":0,"thumbnail_width":120,"thumbnail_height":90,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":false,"template":"\/var\/www\/vhosts\/surinametimes.com\/httpdocs\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","display_no_images_error":1,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","maximum_entity_count":1,"image_type":"thumb","show_thumbnail_link":false,"image_width":254,"image_height":250,"widget_setting_title":"Karikatuur","widget_setting_before_widget":"<ul class=\"widget-wrap\"><li id=\"ngg-images-2\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h3 class=\"entry-title widgettitle\">","widget_setting_after_widget":"<\/div><\/li><\/ul>","widget_setting_after_title":"<\/h3>","widget_setting_width":254,"widget_setting_height":250,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":1,"__defaults_set":true,"_errors":[],"ID":"68d89b2fa5591c5a5370920eb724bfe8"};
galleries.gallery_68d89b2fa5591c5a5370920eb724bfe8.wordpress_page_root = "http:\/\/www.surinametimes.com\/iran-zinspeelt-op-eigen-strafmaatregelen\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.surinametimes.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.surinametimes.com/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-primary-wrap').mobileMenu({
                defaultText: 'Menu',
                className: 'menu-primary-responsive',
                containerClass: 'menu-primary-responsive-container',
                subMenuDash: '&ndash;'
            });


                themater_widow = jQuery(window).width(); 
                
                function themater_content_first(){
                    jQuery('#primary-sidebar-wrap').insertAfter('#content-wrap');
                }  
                
                function themater_sidebar_first(){
                    jQuery('#primary-sidebar-wrap').insertBefore('#content-wrap');
                }
                
                if ( themater_widow < 769) { 
                    themater_content_first();
                }
                
                jQuery(window).resize(function() {
                    themater_widow_resized = jQuery(window).width(); 
                    if ( themater_widow_resized < 769) { 
                        themater_content_first();
                    } else {
                        themater_sidebar_first()
                    }
                });
          

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {height:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-wrap').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
<script type="text/javascript">
function loadScript() {
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = 'https://maps.googleapis.com/maps/api/js?v=3.exp&callback=initMap&language=nl&key=AIzaSyAQcnjV4peXNmGXucE9d9yPG0OebJt6xc8';
        document.body.appendChild(script);
    }
    var labels = 'Times of Suriname';
    var labelIndex = 0;

function initMap() {
        var times = {lat: 5.843793, lng: -55.125540};
        var iconBase = 'http://www.surinametimes.com/wp-content/themes/timesofsuriname/images/';
        var map = new google.maps.Map(document.getElementById('divmap'), {
          zoom: 17,
          center: times
        });

        var contentString = '<div id="content">'+
            '<div id="siteNotice">'+
            '</div>'+
            '<h1 id="firstHeading" class="firstHeading">Times of Suriname</h1>'+
            '<div id="bodyContent">'+
            '' +
            ''+
            '<div><b>Adres:</b>  Twee Kinderenweg 54</div>'+
            '<div><b>Telefoon redactie:</b> +597 551904 / +597 551908</div>'+
            '<div><b>Telefoon advertenties:</b> +597 551908</div>'+
            '</p>'+
            '</div>'+
            '</div>';

        var infowindow = new google.maps.InfoWindow({
          content: contentString
        });

        var marker = new google.maps.Marker({
          position: times,
          label: 'Times of Suriname',
          icon: iconBase + 'times.png',
          map: map,
          title: 'Times of Suriname'
        });
        marker.addListener('click', function() {
          infowindow.open(map, marker);
        });
      }
window.onload = loadScript;
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53355912-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>